解决错误:“configure: error: GNU MP Library version 4.2 or greater required.”

90 浏览技术资料Linux VPS错误
0

这个错误好像容易出现在Ubuntu 20.04,解决方法很简单:

apt install libgmp-dev

分享到:
Qi 问的问题 2023年1月12日
添加评论
写下您的答案。

Login

Welcome! Login in to your account

Remember me Lost your password?

Don't have account. Register

Lost Password

Register